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 Module 1: Poster presentation and their 

importance.

 Module 2: Review and scrutinize poster 

examples

 Module 3: What we learnt about an effective 

poster

 Module 4: How to prepare a poster?

 Module 5: Hands-on: you prepare a poster



 Different ways:
◦ Oral presentation in a conference

◦ Manuscript in journals

◦ Posters

◦ Article in magazines

◦ Booklets

◦ Books

◦ Lectures

◦ Radio or TV talks

◦ etc
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•Special type of presentation

•Mounted  and visual i.e. a visual 

display of information 

•The purpose is to present work to 

a standing and walking audience



Oral Poster

Conveys ideas, findings,

opinion

Conveys ideas, findings,

opinion

Presenter does the “talking’ Poster does most of the 

“talking”

The presenter conveys the 

essence of the message

Poster conveys the essence 

of the message

Sitting or static audience Walking or standing

audience



Posters

At conferences, the presenter 

usually stands next to the 

poster, allowing for passers-by 

to engage in one-on-one 

discussions with the presenter. 

In hallways, Universities,

Shops, laboratories and 

corporations, posters are stand-

alone presentations for passers-by. 



 Efficiently communicate concepts and 

data to an audience using a 

combination of visuals and text. 

 Research results or other information 

can be presented to a large number of 

audience.

 Large amount of information from 

different disciplines can be presented. 

 Conference and scientific meeting  

planners make use of the 

communication efficiency of poster 

presentations by scheduling more 

poster than oral presentations.



 Poster presentations allows 

the author to meet and 

speak informally with 

interested viewers, 

facilitating a greater 

exchange of ideas and 

networking opportunities 

than with oral presentations.

 Poster presentations often 

are the first opportunities for 

young investigators to 

present their work at 

important scientific meetings 

and prepare their work for 

publication in a peer-
reviewed journal.



“a poster is a visual communication tool”

 An effective poster 
◦ is easily read from 1-2 meters away

◦ is highly visual

◦ Attracts audience

◦ delivers a clear message

◦ helps to get the main points across to as many people as 

possible

◦ helps to engage colleagues in conversation



 Module 2: Review and scrutinize poster 

examples



-----Your opinion

















What is right/wrong in this poster??



What is right/wrong in this poster??



What do you say about this poster?

















• What’s is the message?

• How much room is available?

• How much money can I spend?

• What is the deadlines.

There are several stages in planning a presentation: 

Gathering the Information

• What is the objective of the work?

• Methods employed to do the work

• Problems encountered

• Results

• Conclusions

Deciding on the content

• What are we trying to achieve form 

the poster?

• Who will be attending? 



 Size of the poster
 Orientation
 etc



1. Title, author, affiliation.

2. Abstract.

3. Introduction – brief review of theories behind research and/or 

past research, purpose, hypotheses.

4. Objectives (aim of the work).

5. Methods –participants, methods (possible to include Tables or 

Figures).

6. Results – brief description of results. Should be supplemented 

by tables and/or figures.

7. Discussion – brief statement of what results mean, 

acknowledgement of limitations, implications of the findings.
8. References – can be smaller print than other parts of the poster, but should still be 

there.



 This includes the title of the work, the authors names, 

& the institutional affiliations. 

 The title should be readable from 15 - 20 feet away. 

 If space permits, use first names for authors to 

facilitate interactions. 

 Middle initials and titles are seldom necessary. 

 Use abbreviations where possible



 Present the information in a sequence that is easy to 

follow 

 Organize that material into sections, e.g., Introduction, 

Methods, Results, Discussion, Conclusions, and a few 

References Cited (avoid using too many citations.) 

 Numbering may be used to help sequence sections of 

the poster. 

 Arrange the material into columns.



 Make a sketch of the poster. Arrange the contents 

in a series of 3, 4, or 5 columns. This will facilitate 

the flow of traffic past the poster. 

Place the elements of 

the poster in position: 

The title will appear 

across the top. 

A brief introduction 

will appear at the 

upper left. 

The conclusions will 

appear at the lower 

right. 

Methods and Results 

will fill the remaining 

space. 





 Reduce text –leave only what is 

essential.

 (Some suggest 20-25% text, 40-45% 

graphics and 30-40% empty space)

 Use short sentences, simple words, and 

bullets to illustrate discrete points. 

 Remove all non-essential information 

from graphs and tables.

 Choose one font and then use it 

throughout the poster. Add emphasis by 

using boldface, underlining, or color; 

italics are difficult to read.



 The success of a poster directly relates to the clarity 
of the illustrations and tables. 

 Self-explanatory graphics should dominate the 
poster.

 A minimal amount of text should supplement the 
graphic materials. 

 Use empty space between poster elements to 
differentiate and highlight these elements. 

 Graphic materials should be visible easily from a 
minimum distance of 6 feet. 

 Restrained use of 2 - 3 colors for emphasis is 
valuable; overuse is not. 



 Double-space all text. The text should be large 

enough to be read easily from at least 6 feet 

away. 

 For section headings (e.g., Introduction), use bold, 

maybe a font size of about 36-42. For supporting text 

(e.g., text within each section & figure captions), use 

font sizes of about 24-28 (bold, if appropriate). In 

general, use font sizes proportional to importance: 
◦ largest font size- Title 

◦ next largest font size - Section headings 

◦ medium font size - Supporting material 

◦ smallest font size – Details 



 Softer colors (pastels & greys) should be chosen for 

the  background – as these are easiest to view and 

offer the best contrast for text, graphic, and 

photographic elements. 



 Use a white or colored background to unify the poster: 
◦ Muted colors, or shades of gray, are best for the background. 

Use more intense colors as borders or for emphasis, but be 

conservative - overuse of color is distracting. 

Introduction

Methods

Results Discussion



 If possible, label data lines in graphs directly, 

using large type & color. 

 Lines in illustrations should be larger than 

normal. Use contrast and colors for emphasis. 

 Use colors to distinguish different data groups in 

graphs. Avoid using patterns or open bars in 

histograms. 

 Colored transparency overlays can be useful for 

comparing/contrasting graphic results. 



 Use a light background with darker 
photos; a dark background with lighter 
photos. 

 Use a neutral background (gray) to 
emphasize color in photos; a white 
background to reduce the impact of 
colored photos. 

 Most poster sessions are held in halls lit 
with harsh fluorescent light. If exact colors 
are important to the data, balance those 
colors for use with fluorescent lighting. 
Also, all colors will be intensified; bright 
(saturated) colors may become 
unpleasent to view



Software Tools

 Microsoft  PowerPoint: a good, relatively easy to use tool for 

creating one sheet.

 Microsoft Publisher: useful to print the poster on A4 sheets then 

stick it together. It is very effective in preparing the title banner.

 Adobe Photoshop: is good for manipulating images.

 Microsoft Excel can create graphics and export them for Power 

Point.



 Module 4: How to prepare a poster?

Using PowerPoint e.g. 2007

To receive



Starting PowerPoint 2007 and Creating a 
Presentation

1. Double click the PowerPoint 2007 icon on the 
Desktop. PowerPoint will open with a blank title 
slide.

2. Click the Layout button in the Slides group to 
view the different slide layouts and select the 
Blank layout to remove the placeholders.





New



 Select Blank slide in the Layout





 Conferences will provide guidelines for poster 

presentations, indicating what size posters should 

be and whether they should be landscape or 

portrait. 

 The most common size is A0 (approx. 4ft x 3 ft). 

(120 cm x 90 cm). The A4 size can also be 

used.

 Orientation: Portrait

90 cm

120 cm

Landscape

120 cm

90 cm



 Go to the Design tab on the Ribbon and click 

Page Setup. The Page Setup dialog box will 

appear.

 In the Slides sized for: box select Custom.

 In the Width: box enter 90 and in the Height: 

box enter 120. 

 In the Orientation section, make sure that 

Portrait is selected under Slides and click OK.







cm

cm



 Go to the View tab and click Zoom. Change the 
Zoom level to 20%.

 Save poster as a PowerPoint presentation 
under the filename Poster Presentation in 
Document Library or Desktop or F drive.

 One can create the poster as A4 and then have it 
scaled when it is printed. This is particularly 
beneficial when using the file size small.





 Guides should be used to ensure text and images 
are aligned. They will not be printed and are not 
displayed in Slide Show view. For example, 
vertical guides can be used to create margins on 
the left and right or a horizontal guide to align title 
and graphics at the top.

 1. Right-click on a blank part of the slide (not a 
placeholder) and select Grid and Guides. The 
Grid and Guides dialog box will appear.

 2. Select the Display drawing guides on screen 
option and click OK.





Using Drawing Guides

To move the guides, drag 

them with the mouse. The 

distance from the centre of 

the slide will be displayed as 

the guide is dragged.

To duplicate the guide, hold 

down the Ctrl key as you 

drag. To delete a guide, drag 

it off the screen.



 PowerPoint offers a variety of options for 

backgrounds for presentations. One can simply 

change the color, or can add shading, patterns, 

textures or pictures. 

 The background of the poster should not detract 

from the content and careful consideration should 

be given to the choice of colors and/or images so 

as to ensure that the poster is still legible.

 Remember that slide color schemes that are 

suitable for projection are not always suitable for 

printing.





Do you think this will be a good 
background for a poster???



 One can use any of the predefined PowerPoint color 

schemes for the poster, or one may prefer to design 

your own.

Selecte the Design tab and move mouse over the 

different options in the Themes group to see how 

poster would appear using each of the themes.

2. In the Background group on the Design tab, click 

Background styles and select Format Background. 

The Format Background dialog box will appear.

Select Gradient fill.





Format 
Background 
Dialog Box



 Make selections from the Preset colors, Type and 
Direction options. You will see the result of your 
selections on your slide behind the dialog box.

 Adjust the Stop position and Transparency sliders 
and make sure that your background will not make 
any text difficult to read. Click Close when you have 
finished.

 Note: When applying a gradient, make sure that 
you choose colors which are compatible. Generally 
colors should be “light to lighter” or “dark to darker” 
not “light to dark”.



Use a light color background and dark letters for contrast.

 Softer colors (pastels, grays) offer the best contrast for 

text, graphic, and photographic elements.

 Avoid dark background with light letters – very tiring to 

read.

 Stick to a theme of 2-3 colors, no more.

 Overly bright colors will attract attention, but wear out 

readers’ eyes.



 The title of the poster is the first communication with the 

viewer and should clearly convey the essence of the 

message. As well as containing the title of the poster, it also 

includes the names of the people involved and their 

affiliation. The title should be readable from about three 

metres away and therefore should usually have a minimum 

font size of 40 points (advisable to have 70 or above).

 Using WordArt to Create a Title: WordArt allows the 

creation of high impact text and offers a variety of styles. 

One can stretch, curve or rotate the text, or can even make 

it 3-D or vertical.

 Go to the Insert tab and, in the Text group, click 

WordArt and choose a WordArt style from the gallery.





 A textbox will appear in the centre of the poster containing 
the text Your text here. Replace this text with the following 
title:

 “How to prepare a Poster” Click the Bold button and 
change the font size of the text to 72 (or larger).

 Click the title to select it. Use the four headed arrow to 
drag the title to the top of the poster, making sure that it 
is centred. One can resize it to another size by the “drag 
handles” that appear on the corners and sides of the 
WordArt.

The Poster title should include:

 The title of the work.

 The authors names.

 The institutional affiliations.

 The poster number.



 When the WordArt is selected, a Format tab under 

Drawing Tools will be added to the Ribbon.

Figure showing Format Tab

 Select the text and click on the Format tab

 Experiment with the different options in the WordArt 

Styles group or click the dialog box launcher in the 

WordArt Styles group to open the Format Text Effects 

dialog box.





 Although WordArt is useful for creating fancy text, it is not suitable for large 

amounts of text. Another way of inserting text is to use a Text Box.

 Go to the Insert tab on the Ribbon and click Text Box and then click 

below your main title. Enter the following text:

A.S Warsy, Department of biochemistry, College of Science, King 

Saud University, Riyadh, Saudi Arabia. aswarsy@ksu.edu.sa

The text box will resize to accommodate the text.

Centre the text box horizontally on the poster.

Select the names of the authors within the text box and make them bold.

Select all the text in the text box, make it font size 72 and centre it. Click 

outside of the text box to deselect it. Save your changes.

mailto:aswarsy@ksu.edu.sa


1. Use short sentences, simple words, and Bullets to 
illustrate discrete points.

2. First time abbreviation is mentioned, spell it out.
3. Delete all redundant references and filler phrases, 

such as see Figure. Keep details brief.
4. Remember that posters are not publications of 

records, and one can always come to the session 
armed with handouts.

5. Double-space all text.
6. Use left-justification; text with even left sides and 

jagged right sides is easiest to read.
7. Center alignment produces ragged left and right 

edges. This makes reading the poster more difficult.
8. The text should be large enough to be read easily 

from at least 1.5-2 meters away.



 Use sans serif fonts like Arial and Helvetica for 

titles and size them between 72 – 100 points. Sub-

headings should be between 30 – 50 points, and 

body text between 18 – 24 points. Try not to use 

more than two fonts.

 When creating poster on a small scale, use 

between 6pt and 10pt for the main text and 

between 20pt and 24pt for the title text.





Introduction

Methods and Materials

Results

Discussion



1. Insert a new text box on the left of the poster.
2. Minimise the PowerPoint window and start the Word 

application by double clicking on the Word 2007 icon on 
the Desktop.

3. Open the Poster Text file that was saved earlier to the F: 
drive. Select the first two paragraphs entitled Introduction 
and Sample and copy them to the clipboard (Ctrl + C).

4. Minimise the Word window and maximise the 
PowerPoint window again.

5. Click within the empty text box and press Ctrl + V to paste 
the copied text.

6. Select all the text in the text box by clicking inside the text 
box and pressing Ctrl + A and change the font size to 32. 
Make the s Introduction and Sample font size 40. Resize 
and reposition the text box so that it fits within the first 
quarter of the poster.



 Repeat the above procedure to copy and paste the 
Method and Procedure paragraph into a text box in 
the bottom left quarter of the poster. Make sure the 
text has the same formatting as outlined above.

 Position the Results paragraph in the top right 
quarter and the Summary and Discussion and 
Conclusions paragraphs in the bottom right 
quarter, applying the same formatting as before.

 Copy the References section and paste it into the 
poster. Make the text size 24 and resize the text box 
so that it spans the width of the bottom of the poster. 
Save your changes.



 If inserting a table from Word, use Paste 

Special and select Picture (Enhanced 

Metafile). This will import the table as a 

graphic file so that it cannot be 

manipulated or changed and therefore is 

much better for printing purposes. If one 

simply paste the table into PowerPoint it may 

change appearance when printed.



Saudi

Popula

tion

Genotype Frequency Allele Frequency

DD ID II

No. % No. % No. % D I

Normal 91 58.7* 62 40.0* 2 1.29 0.787* 0.213

Overw

eight

136 73.5* 46 24.86* 3 1.62 0.859* 0.141

Obese 90 76.9* 23 19.66* 4 3.42 0.867* 0.133



 As space is limited on a poster presentation, it is 

advisable to use images and diagrams to explain 

processes or results where possible.

 Copy from the file and paste on the poster or 

make your own diagram.



A picture is worth a thousand words … (but only if it is drawn properly and 

used appropriately).

• Graphic materials, lines and annotations should be visible easily from a 

minimum distance of 1.5-2 meters.

• The success of a poster directly related to the clarity of the illustrations and 

tables.

• A minimal amount of text materials should supplement the graphic 

materials.

• Remove all non-essential information from graphs and tables.

• Since graphs and figures will have explanatory captions, there is no need to 

label the graphic with Figure 1, Table 2, etc.

• Lines in illustrations should be thicker than normal.

• use contrast and colors for emphasis.

• use borders about 0.5 inches all around each figures.

• Border colors can be used to link related presentations of data.



 From the Insert tab, select Picture in the Illustrations 
group.

 Navigate to the drive and select the jpg file saved and 
click Insert.

 Position the image above the heading Introduction and 
resize it as appropriate.

 Go to the Format tab under Picture Tools and, in the 
Picture Styles group, click Picture Border and select a 
colour for the border. A thin, dark border tends to work 
best around a picture.

 Experiment with the different Picture Styles available in the 
Picture Styles group but avoid anything that will distort the 
picture too much.

 Note: Some images may become distorted when 
enlarged for posters. Images taken from the WWW and 
pictures saved as a gif file tend not to scale well. Images with 
a higher resolution will look better when printed so always try 
to use the best quality image you can.





 Images can also be used as the background to 

your poster however this feature should be used 

with caution as it may be difficult to find an image 

that allows your text to be read easily.

 In the Background group on the Design tab, 

click Background styles and select Format 

Background. The Format Background dialog 

box will appear.

 Select Picture or texture fill and click the File 

button under Insert from.





Introduction
Angiotensin Converting Enzyme
(ACE) is a Zn++-metallopeptidase,
glyoprotein in nature, present in
lungs, endothelial cells and plasma.

It is involved in the renin-
angiotensin system, which is
implicated in regulation of blood
pressure and electrolytes.

It removes two carboxyl terminal
amino acids from the decapeptide
angiotensin I to form angiotensin II,
a vasoconstrictor, that degrades
bradykinin, a vasodilator.

Action of ACE

Genotype Frequency (%) Allele Freq

DD DI II D I

Germany 30.4 55.4 14.1 0.58 0.418

Korean        17.0 41.0 49.0 0.449 0.551

Kuwait 52.0 46.0 2.0 0.75 0.25

Turkey 29.4 57.3 13.3 0.493 0.507

Japan 14.0 43.0 43.0 0.42 0.58

Greece 29.0 40.0 15.0 0.58 0.42

Caucasian 36.0 40.0 24.0 0.56 0.44

Denmark: 26.7 49.7 23.6 0.513 0.487

Finland 43.0 45.0 12.0 0.65 0.35

ANGIOTENSIN CONVERTING ENZYME POLYMORPHISM IN SAUDIS

Professor Arjumand S. Warsy, Department of Biochemistry, College of Science 

&*Medicine,  King Saud University, Riyadh, Saudi Arabia. email:aswarsy@yahoo.com

The ACE gene is located on

chromosome 17 (17q 23-q24) and

has 26 exons and 25 introns. It

exhibits extensive polymorphism in

different populations.

Insertion/deletion (I/D) polymorphism

in intron 16 is reported in many

studies and may be linked to

hypertension and cardiovascular

disease and obesity development.

I / D Polymorphism of ACE

Gene

Objectives:

To determine the allele frequency of

ACE gene I/D alleles in Saudi

population.

To compare the frequency in Saudis

with those in other populations.

To investigate the frequency in

patients with and with diabetes

mellitus, obesity and hypertension.

To investigate the frequency in

NIDDM patients with renal disease
with those without renal disease.

Steps involved in the 

study of ACE gene 

polymorphism in 

Saudis

Results
Electrophoretic pattern of the 

I / D variants of ACE gene

Genotype and allele frequency of I/ D alleles of ACE in 

normal Saudi population and those suffering from 

different diseases

Angiotensinogen

Angiotensin I

ACE

Angiotensin II 

+ 2 a.a

Aminopeptidase

Angiotensin 

III + 1a.a

Aminopeptidase

Degradation Product

Renin *

An alpha2-globin 

synthesised „liver‟

A decapeptide

An Octapeptide

Hepatapeptide

Deletion

of 287 bp

Insertion 

of 287 bp

5’        Exon 16 Intron 16       Exon 17   3’

I VariantD Variant

Denaturation at 94 for 5 min

Extension at 72 for 1 min

Annealing at 58C for 1 min

DNA PCR

PCR Product

Electrophoresis in agarose gel

Visualization by ethidium bromide

• 100 pmol each primer

• 5 mM/l Mg Cl2
• 50 ml/l KCl-

• 0.6 mmol/l dNTP

• 0.1% gelatin

• 20 ng DNA

• 1.0 ul Taq polymerase

I 
D

Patients and 

Materials

This study was conducted on 

patients suffering from diabetes 

mellitus (421 ), obesity (214 ), 

hypertension (157) and controls 

(389 ). 

Conclusions
The deletion (D) allele occurs at a high frequency in Saudis, similar to the reports from Kuwait but significantly

higher, while I allele is significantly lower compared to several other populations. In obesity the DD allele

occurs at a significantly higher frequency. Increased frequency of DD genotype and D allele is not seen in

Saudi diabetic patients. NIDDM patients with renal disease do not show any significant differences in the

frequency, but have elevated creatinine level. The D allele is associated with elevated level of ACE in plasma.

Whether this has any clinical consequences in Saudis has yet to be determined.

Saudi 

population

Genotype frequency (%) Allele frequency

DD ID II D I

Normal 56.03* 41.84* 2.31 0.759* 0.230

Hypertensive 52.17 43.48 4.34 0.739 0.261

Obese 76.9* 19.66* 3.42 0.87* 0.13

NIDDM with 

end stage 

renal dis.

54.3 37.1 8.6 0.729 0.271

NIDDM 

without renal 

disease

46.8 61.06 2.13 0.723 0.276

Genotype and allele frequency of I/ D alleles of ACE in 

Saudis compared to other populations



Screening for Genetic Variants of IL-4 and ADAM33 Genes in a Sample from Asthmatic Saudis children  
in Riyadh  

Arwa Ishaq AL-Khyyat, Mohammed Al-Anazi,  Arjemnd Warsy, Saleh Al-Muhsen Department of 
Biochemistry, College of Science, King Saud University, Riyadh, Kingdome of Saudi Arabia. 

E-mail: aalkhyyat@ksu.edu.sa

Asthma is a pulmonary disease characterized by
intermittent narrowing of the small airways of the lungs
with subsequent reversible airflow obstruction, airway
inflammation and bronchial hyperresponsiveness (BHR).

Asthma is considered as one of the most prevalent
diseases in the world. Studies indicate that worldwide
there has been a significant increase in the prevalence of
asthma in the last 30 years; approximately 300 million
individuals affected , and the number of affected children
under the age of 18 nearly nine million. The highest rates
of asthma occurs in the USA, Australia, New Zealand and
North- west Europe. In the USA 20 million people are

asthmatic ; and approximately 8 million of the population
in the UK suffers from asthma .Moreover, 11% (2,200,000)
of Saudi Arabia population suffers from Asthma, and 5-
20% of school students are asthmatic. In Saudi Arabia,
there is a wide variability in the geographical prevalence
of asthma as shown in figure 1 with the highest rates
observed in Jizan.

Jizan    24%

Taif     13%

Hail   16%

Qaseem  15.5%

Abha   15%

Hofuf   14.5%

Jeddah    12.4%  

Riyadh  13%    

Dammam 14%
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Genetic play a critical role in the development of
asthma, which is considered to be a multifactorial
and polygenic disorder induced by a number of
genetic factors and environmental. The number
of genes possibly involved with asthma is large,
suggesting a polygenic problem. The linkage
studies indicate many chromosomal region that
have strong relation with asthma such as 2q, 5q,
6p,17q and 20q, which contain genes
consistently found to be associated with asthma
and associated phenotypes.
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In addition, the associations studies have demonstrated
that over 100 variants in candidate genes are associated
with asthma in different ethnic group including IL-13, IL-4R,
IL-4, NOS1
and ARG2.

To determine the common variants in IL-4 and
ADAM33 Saudi asthmatic children.
 To determine the SNP frequency of IL-4 and
ADAM 33 variants in asthmatic and normal Saudi
children.
To compare the genetic variation in Saudi
asthmatic children with results from other
population

Table 1 : genotype frequency and P-value  for ADAM33 
SNPs and asthma susceptibility in different ethnic groups.

NS, not significant . P, asthmatic patients CA, normal controls
P-value>0.05 statistical significantly

Table 2 :Genomic structure of ADAM33. the
SNPs genotyped and allele frequencies in all 5
populations are shown in the table above.

Populations SNP RS# 

2243250

SNP RS#  

4986963

Saudi 0.809/0.1

90

0.634/0.365

European 0.836/0.1

64

1.000/0

African American 0.292/0.7

08

0.979/0.021

Asian 0.222/0.7

78

1.000/0

Hispanic 0.750/0.2

50

1.000/0

SNP RS# Gen

o-

type

Genotype frequency P-

value

Patient

s

control

2243250 C/T

C/C

T/T

36.842

56.140

7.017

28.571

66.666

4.761

0.116

4986963 C/T

C/C

T/T

88.732

11.267

0

73.076

26.923

0

0.025

Table 6: Genotype frequency  of case –control study and P-value of  IL-4.

Table 5: IL-4 allele frequency  in different ethnics group

fig1: Allelic specific discrimination of 
ADAM33 T1( A>G)Fig2: sequencing of IL-4 RS#2243250

Figure 3.4.3: RFLP assay for T1(A>G) polymorphism 
in Saudi cases and controls.

Figuer3.7.2: Agrose gel electrophoresis pictures resulting from Multiplex-
ARMS-PCR assay of the C-590 T polymorphism in Saudi cases and controls. 
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